<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>KUULA | Kaja Tuisk lahutas 29 aastat kestnud abielu: kuus viimast aastat olime koos, aga ei olnud ka - Eesti Naine</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Kaja Tuisk on tunnustatud aeroobikatreener nii spordiklubides kui ka teleekraanil, tema siiras südamest tulev naer ja üdini positiivne ellusuhtumine on nakkav."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Kaja Tuisk, Kristiina Heinmets, kärgpere, aeroobikatreener, Eesti Naine ajakiri, Eesti Naine podcast"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://eestinaine.delfi.ee/a/95666971"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Eesti Naine"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="KUULA | Kaja Tuisk lahutas 29 aastat kestnud abielu: kuus viimast aastat olime koos, aga ei olnud ka"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Kaja Tuisk on tunnustatud aeroobikatreener nii spordiklubides kui ka teleekraanil, tema siiras südamest tulev naer ja üdini positiivne ellusuhtumine on nakkav."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/28915620-7846-11ec-841c-875f9df4c1ff.jpg?w=1200&amp;h=800&amp;fx=0.5&amp;fy=0.5&amp;ch=0.6215&amp;cw=1&amp;cx=0&amp;cy=0.1328"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Eesti Naine, Podcastid"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="95666971"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-01-18T10:24:34.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Podcastid"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Eesti Naine"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Eesti Naine, Podcastid"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Eesti Naine"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi_lood.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="optimaltpro_font" href="//g1.nh.ee/misc/common/fonts/css/optimaltpro-bold.css"><link data-n-head="ssr" rel="stylesheet" data-hid="lora_font" href="https://fonts.googleapis.com/css2?family=Lora"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.70/eestinaine-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://eestinaine.delfi.ee/artikkel/95666971/kuula-kaja-tuisk-lahutas-29-aastat-kestnud-abielu-kuus-viimast-aastat-olime-koos-aga-ei-olnud-ka" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-3c432da4" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://eestinaine.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Naine"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Eesti Naine on Eesti vanim ja suurim naisteajakiri, mis portreteerib ajastule märgilisi persoone ning kirjutab kõigest, mis on naise elus oluline, aidates samal ajal väärtustada naist ennast ja ka naisi meie ümber. Ajakiri Eesti Naine on teenäitaja julgustades naisi tegutsema, seisma enese heaolu eest, tegelema enesearenguga ning käima ajaga kaasas."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-b9faa6b8" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://eestinaine.delfi.ee/artikkel/95666971/kuula-kaja-tuisk-lahutas-29-aastat-kestnud-abielu-kuus-viimast-aastat-olime-koos-aga-ei-olnud-ka",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://eestinaine.delfi.ee/artikkel/95666971/kuula-kaja-tuisk-lahutas-29-aastat-kestnud-abielu-kuus-viimast-aastat-olime-koos-aga-ei-olnud-ka"
  },
  "headline": "KUULA | Kaja Tuisk lahutas 29 aastat kestnud abielu: kuus viimast aastat olime koos, aga ei olnud ka",
  "description": "Kaja Tuisk on tunnustatud aeroobikatreener nii spordiklubides kui ka teleekraanil, tema siiras südamest tulev naer ja üdini positiivne ellusuhtumine on nakkav.",
  "articleSection": "Podcastid",
  "commentCount": 0,
  "discussionUrl": "https://eestinaine.delfi.ee/artikkel/95666971/kuula-kaja-tuisk-lahutas-29-aastat-kestnud-abielu-kuus-viimast-aastat-olime-koos-aga-ei-olnud-ka/kommentaarid",
  "datePublished": "2022-01-18T10:24:34.000Z",
  "dateModified": "2022-01-18T09:44:22.000Z",
  "keywords": [
    "Kaja Tuisk",
    "Kristiina Heinmets",
    "kärgpere",
    "aeroobikatreener",
    "Eesti Naine ajakiri",
    "Eesti Naine podcast"
  ],
  "author": {
    "@type": "Person",
    "name": "Eesti Naine"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Eesti Naine",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/OG_eestinaine.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/28915620-7846-11ec-841c-875f9df4c1ff.jpg?w=1200&h=800&fx=0.5&fy=0.5&ch=0.6215&cw=1&cx=0&cy=0.1328"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="https://lood.delfi.ee" class="C-header__logo"><span><img src="https://h.delfi.ee/g/l/svg/delfi_lood.svg" alt="Eesti Naine"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://eestinaine.delfi.ee" target="_self" class="C-header-menu__item-content">Eesti Naine</a></li><li><a href="https://annestiil.delfi.ee" target="_self" class="C-header-menu__item-content">Anne &amp; Stiil</a></li><li><a href="https://perejakodu.delfi.ee" target="_self" class="C-header-menu__item-content">Pere ja Kodu</a></li><li><a href="https://omamaitse.delfi.ee" target="_self" class="C-header-menu__item-content">Oma Maitse</a></li><li><a href="https://maakodu.delfi.ee" target="_self" class="C-header-menu__item-content">Maakodu</a></li><li><a href="https://tervispluss.delfi.ee" target="_self" class="C-header-menu__item-content">Tervis Pluss</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://eestinaine.ee/kogupakett?utm_source=Telli&amp;utm_medium=nupp&amp;utm_campaign=EN" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><nav id="C-header-menu--eesti-naine" class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/wd/f/14226/ZKQ2YN_lood_category_header_en.jpeg);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><div class="C-header-menu__logo-wrapper"><a href="https://eestinaine.delfi.ee/" target="_self" class="C-header-menu__logo-link"><img src="https://g1.nh.ee/wd/f/14226/ZTQM2D_eestinaine.svg" class="C-header-menu__logo"></a></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/86520955/eludjainimesed" class="C-header-menu__item-content">Elud ja inimesed</a></li><li><a href="/kategooria/86521029/suhted" class="C-header-menu__item-content">Suhted</a></li><li><a href="/kategooria/86521031/moodjailu" class="C-header-menu__item-content">Mood ja ilu</a></li><li><a href="/kategooria/91616463/vaimnetervis" class="C-header-menu__item-content">Vaimne tervis</a></li><li><a href="/kategooria/86521123/tervis" class="C-header-menu__item-content">Tervis</a></li><li><a href="/kategooria/91616867/meelelahutus" class="C-header-menu__item-content">Meelelahutus</a></li><li><a href="/kategooria/91617031/podcastid" class="C-header-menu__item-content">Podcastid</a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-95666971" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/91617031/podcastid">Podcastid</a></div> <div class="C-article-info__publish-date U-float-right">18.01.2022, 12:24</div> <br clear="all"> <h1 class="C-article-info__title">KUULA | Kaja Tuisk lahutas 29 aastat kestnud abielu: kuus viimast aastat olime koos, aga ei olnud ka</h1> <!----> <div class="C-article-info__title-comment">Ajakirja Eesti Naine podcast, saatejuht Kristiina Heinmets</div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--paragraph"><p><a href="https://www.delfi.ee/teemalehed/kaja-tuisk" title="Kaja Tuisk" class="ttl_link textTag_25474111" target="_blank">Kaja Tuisk</a> on tunnustatud <a href="https://www.delfi.ee/teemalehed/aeroobikatreener" title="aeroobikatreener" class="ttl_link textTag_90953173" target="_blank">aeroobikatreener</a> nii spordiklubides kui ka teleekraanil, tema siiras südamest tulev naer ja üdini positiivne ellusuhtumine on nakkav.</p></div> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>99</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/28915620-7846-11ec-841c-875f9df4c1ff.jpg?w=1200&amp;h=711&amp;fx=0.5&amp;fy=0.5&amp;ch=0.6215&amp;cw=1&amp;cx=0&amp;cy=0.1328&amp;r=16:9"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/28915620-7846-11ec-841c-875f9df4c1ff.jpg?w=1200&amp;h=711&amp;fx=0.5&amp;fy=0.5&amp;ch=0.6215&amp;cw=1&amp;cx=0&amp;cy=0.1328&amp;r=16:9" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Treener Kaja Tuisk</div> <div class="C-fragment-picture__source">FOTO: Krõõt Tarkmeel</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-1c243ece><div class="G-row U-align-items-center G-no-gutters" data-v-1c243ece><div class="G-col" data-v-1c243ece><!----> <!----></div> <div class="G-col U-text-right" data-v-1c243ece><button type="button" class="S-article-info-decorators__button C-button C-button--size-auto" data-v-1c243ece><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i><span class="C-button__content">
        Kuula artiklit
      </span><!----></button></div></div></div> <!----> <!----> <div class="C-audio-player C-audio-player--widget C-fragment-media--audio-player" data-v-84d26718><div class="G-row U-align-items-center" data-v-84d26718><div class="G-col-lg-auto C-audio-player__picture" data-v-84d26718><!----></div><div class="G-col" data-v-84d26718><div class="G-row U-align-items-center U-flex-column-reverse U-flex-lg-row" data-v-84d26718><div class="U-display-flex U-align-items-center G-col-auto C-audio-player__controls" data-v-84d26718><label class="C-audio-player-mobile-dropdown U-display-lg-none" data-v-84d26718><select class="C-audio-player-mobile-dropdown__select" data-v-84d26718><option value="0.25" data-v-84d26718>0.25</option><option value="0.5" data-v-84d26718>0.5</option><option value="0.75" data-v-84d26718>0.75</option><option selected="selected" value="1" data-v-84d26718>1</option><option value="1.25" data-v-84d26718>1.25</option><option value="1.5" data-v-84d26718>1.5</option><option value="2" data-v-84d26718>2</option></select><span class="C-audio-player__control C-audio-player__control--rate" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-playback-rate jw-svg-icon-speed"> <path d="M20.7973 19.2752C20.7114 19.2752 20.6255 19.2537 20.5396 19.2322C20.3463 19.1678 20.196 19.0174 20.1101 18.8456C20.0242 18.6523 20.0242 18.4591 20.0886 18.2658C20.3678 17.5356 20.4966 16.7839 20.4966 15.9893C20.4966 12.4242 17.5973 9.50336 14.0107 9.50336C10.4242 9.50336 7.50336 12.4242 7.50336 16.0107C7.50336 16.7839 7.63221 17.557 7.91141 18.2872C8.06174 18.6738 7.84698 19.1034 7.4604 19.2537C7.3745 19.2752 7.28859 19.2966 7.20268 19.2966C6.88054 19.2966 6.60134 19.1034 6.49396 18.8027C6.17181 17.9007 6 16.9557 6 16.0107C6 11.5866 9.58658 8 14.0107 8C18.4349 8 22.0215 11.5866 22.0215 16.0107C22.0215 16.9772 21.8497 17.9007 21.5275 18.8027C21.3987 19.0819 21.1195 19.2752 20.7973 19.2752Z"/> <path d="M14.0108 17.2134C13.6886 17.2134 13.388 17.0846 13.1517 16.8698C12.6792 16.3973 12.6792 15.6242 13.1517 15.1517C13.388 14.9154 13.6886 14.808 14.0108 14.808C14.0537 14.808 14.0967 14.808 14.1396 14.808L16.7598 12.1879C16.9101 12.0376 17.0819 11.9731 17.2967 11.9731C17.5115 11.9731 17.6833 12.0591 17.8336 12.1879C18.1343 12.4886 18.1343 12.9611 17.8336 13.2403L15.2135 15.8604C15.2564 16.2255 15.1276 16.5906 14.8698 16.8483C14.6336 17.0846 14.3329 17.2134 14.0108 17.2134Z"/> </svg> </i><span data-v-84d26718>1x</span></span></label><span class="C-audio-player__control C-audio-player__control--rewind" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-rewind"> <path d="M14.0003 6.53327L11.5503 4.08327L14.0003 1.5166" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M6.06683 8.04992C4.7835 9.68325 4.0835 11.7833 4.0835 13.9999C4.0835 19.4833 8.51683 23.9166 14.0002 23.9166C19.4835 23.9166 23.9168 19.4833 23.9168 13.9999C23.9168 8.51659 19.4835 4.08325 14.0002 4.08325C13.1835 4.08325 12.4835 4.19992 11.7835 4.31659" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M13.7671 16.1C14.1171 16.5666 14.5838 16.9166 15.2838 16.9166C16.3338 16.9166 17.0338 16.1 17.0338 15.1666C17.0338 14.35 16.3338 13.7666 15.6338 13.7666H14.0004L14.2338 11.2H16.8004" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M10.8501 11.0833V16.6833" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> </svg> </i></span><span class="C-audio-player__control C-audio-player__control--toggle C-audio-player__control--play" data-v-84d26718><i data-v-84d26718><svg width="13" height="16" viewBox="0 0 13 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M11.6 6.58125L1.5 0.18125C0.8 -0.31875 0 0.28125 0 1.18125V13.9813C0 14.8813 0.8 15.4813 1.5 15.0813L11.6 8.68125C12.3 8.28125 12.3 6.98125 11.6 6.58125Z" fill="white"/> </svg> </i></span><span class="C-audio-player__control C-audio-player__control--forward" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-forward"> <path d="M14 6.53327L16.45 4.08327L14 1.5166" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M21.9335 8.04992C23.2168 9.68325 23.9168 11.7833 23.9168 13.9999C23.9168 19.4833 19.4835 23.9166 14.0002 23.9166C8.51683 23.9166 4.0835 19.4833 4.0835 13.9999C4.0835 8.51659 8.51683 4.08325 14.0002 4.08325C14.8168 4.08325 15.5168 4.19992 16.2168 4.31659" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M13.7671 16.1C14.1171 16.5666 14.5838 16.9166 15.2838 16.9166C16.3338 16.9166 17.0338 16.1 17.0338 15.1666C17.0338 14.35 16.3338 13.7666 15.6338 13.7666H14.0004L14.2338 11.2H16.8004" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M10.8501 11.0833V16.6833" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> </svg> </i></span><span class="C-audio-player__control C-audio-player__control--sharing U-display-lg-none" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-sharing"> <mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="6" y="6" width="16" height="17"> <path fill-rule="evenodd" clip-rule="evenodd" d="M6 6H22V22.0005H6V6Z"/> </mask> <g mask="url(#mask0)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M18.8763 20.6291C17.9098 20.6291 17.1235 19.8428 17.1235 18.8763C17.1235 18.603 17.193 18.346 17.3055 18.1147C17.3091 18.1083 17.3146 18.1037 17.3174 18.0973C17.3192 18.0946 17.3183 18.0909 17.3201 18.0873C17.6099 17.5186 18.1951 17.1245 18.8763 17.1245C19.8427 17.1245 20.629 17.9099 20.629 18.8763C20.629 19.8428 19.8427 20.6291 18.8763 20.6291ZM9.12328 15.7529C8.15686 15.7529 7.37146 14.9666 7.37146 14.0002C7.37146 13.0338 8.15686 12.2474 9.12328 12.2474C9.80445 12.2474 10.3896 12.6424 10.6794 13.2111C10.6813 13.2148 10.6813 13.2175 10.6822 13.2212C10.6858 13.2276 10.6913 13.2322 10.695 13.2386C10.8074 13.4699 10.876 13.7259 10.876 14.0002C10.876 14.2772 10.8056 14.5351 10.6913 14.7682C10.6886 14.7728 10.6849 14.7746 10.6822 14.7792C10.6813 14.7828 10.6813 14.7856 10.6794 14.7892C10.3896 15.3579 9.80445 15.7529 9.12328 15.7529ZM18.8763 7.37138C19.8427 7.37138 20.629 8.15769 20.629 9.12412C20.629 10.0905 19.8427 10.8759 18.8763 10.8759C18.1951 10.8759 17.6099 10.4819 17.3201 9.91317C17.3183 9.90951 17.3192 9.90586 17.3174 9.90311C17.3155 9.89854 17.3119 9.89671 17.3091 9.89214C17.1939 9.65899 17.1235 9.40024 17.1235 9.12412C17.1235 8.15769 17.9098 7.37138 18.8763 7.37138ZM18.8763 15.753C17.9043 15.753 17.0449 16.2092 16.4716 16.9077L12.1478 14.7454C12.2073 14.5058 12.2475 14.2581 12.2475 14.0002C12.2475 13.7424 12.2073 13.4946 12.1478 13.2551L16.4716 11.0927C17.0449 11.7913 17.9043 12.2475 18.8763 12.2475C20.5988 12.2475 22.0005 10.8459 22.0005 9.1242C22.0005 7.40164 20.5988 6 18.8763 6C17.1537 6 15.7521 7.40164 15.7521 9.1242C15.7521 9.38204 15.7932 9.6289 15.8526 9.86937L11.5288 12.0308C10.9547 11.3323 10.0961 10.876 9.12329 10.876C7.40073 10.876 6 12.2777 6 14.0002C6 15.7228 7.40073 17.1244 9.12329 17.1244C10.0961 17.1244 10.9547 16.6682 11.5288 15.9697L15.8526 18.1311C15.7932 18.3716 15.7521 18.6184 15.7521 18.8763C15.7521 20.5988 17.1537 22.0005 18.8763 22.0005C20.5988 22.0005 22.0005 20.5988 22.0005 18.8763C22.0005 17.1546 20.5988 15.753 18.8763 15.753Z"/> </g> </svg> </i></span></div><div class="G-col" data-v-84d26718><div class="C-audio-player__credit" data-v-84d26718></div><div class="C-audio-player__title" data-v-84d26718><span class="text-overflow" data-v-84d26718></span></div></div><div class="G-col-auto U-align-self-start U-display-none U-display-lg-block C-audio-player__options" data-v-84d26718><span class="C-audio-player__option C-audio-player__option--rate" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-playback-rate jw-svg-icon-speed"> <path d="M20.7973 19.2752C20.7114 19.2752 20.6255 19.2537 20.5396 19.2322C20.3463 19.1678 20.196 19.0174 20.1101 18.8456C20.0242 18.6523 20.0242 18.4591 20.0886 18.2658C20.3678 17.5356 20.4966 16.7839 20.4966 15.9893C20.4966 12.4242 17.5973 9.50336 14.0107 9.50336C10.4242 9.50336 7.50336 12.4242 7.50336 16.0107C7.50336 16.7839 7.63221 17.557 7.91141 18.2872C8.06174 18.6738 7.84698 19.1034 7.4604 19.2537C7.3745 19.2752 7.28859 19.2966 7.20268 19.2966C6.88054 19.2966 6.60134 19.1034 6.49396 18.8027C6.17181 17.9007 6 16.9557 6 16.0107C6 11.5866 9.58658 8 14.0107 8C18.4349 8 22.0215 11.5866 22.0215 16.0107C22.0215 16.9772 21.8497 17.9007 21.5275 18.8027C21.3987 19.0819 21.1195 19.2752 20.7973 19.2752Z"/> <path d="M14.0108 17.2134C13.6886 17.2134 13.388 17.0846 13.1517 16.8698C12.6792 16.3973 12.6792 15.6242 13.1517 15.1517C13.388 14.9154 13.6886 14.808 14.0108 14.808C14.0537 14.808 14.0967 14.808 14.1396 14.808L16.7598 12.1879C16.9101 12.0376 17.0819 11.9731 17.2967 11.9731C17.5115 11.9731 17.6833 12.0591 17.8336 12.1879C18.1343 12.4886 18.1343 12.9611 17.8336 13.2403L15.2135 15.8604C15.2564 16.2255 15.1276 16.5906 14.8698 16.8483C14.6336 17.0846 14.3329 17.2134 14.0108 17.2134Z"/> </svg> </i> 1x</span><span class="C-audio-player__option C-audio-player__option--sharing" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-sharing"> <mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="6" y="6" width="16" height="17"> <path fill-rule="evenodd" clip-rule="evenodd" d="M6 6H22V22.0005H6V6Z"/> </mask> <g mask="url(#mask0)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M18.8763 20.6291C17.9098 20.6291 17.1235 19.8428 17.1235 18.8763C17.1235 18.603 17.193 18.346 17.3055 18.1147C17.3091 18.1083 17.3146 18.1037 17.3174 18.0973C17.3192 18.0946 17.3183 18.0909 17.3201 18.0873C17.6099 17.5186 18.1951 17.1245 18.8763 17.1245C19.8427 17.1245 20.629 17.9099 20.629 18.8763C20.629 19.8428 19.8427 20.6291 18.8763 20.6291ZM9.12328 15.7529C8.15686 15.7529 7.37146 14.9666 7.37146 14.0002C7.37146 13.0338 8.15686 12.2474 9.12328 12.2474C9.80445 12.2474 10.3896 12.6424 10.6794 13.2111C10.6813 13.2148 10.6813 13.2175 10.6822 13.2212C10.6858 13.2276 10.6913 13.2322 10.695 13.2386C10.8074 13.4699 10.876 13.7259 10.876 14.0002C10.876 14.2772 10.8056 14.5351 10.6913 14.7682C10.6886 14.7728 10.6849 14.7746 10.6822 14.7792C10.6813 14.7828 10.6813 14.7856 10.6794 14.7892C10.3896 15.3579 9.80445 15.7529 9.12328 15.7529ZM18.8763 7.37138C19.8427 7.37138 20.629 8.15769 20.629 9.12412C20.629 10.0905 19.8427 10.8759 18.8763 10.8759C18.1951 10.8759 17.6099 10.4819 17.3201 9.91317C17.3183 9.90951 17.3192 9.90586 17.3174 9.90311C17.3155 9.89854 17.3119 9.89671 17.3091 9.89214C17.1939 9.65899 17.1235 9.40024 17.1235 9.12412C17.1235 8.15769 17.9098 7.37138 18.8763 7.37138ZM18.8763 15.753C17.9043 15.753 17.0449 16.2092 16.4716 16.9077L12.1478 14.7454C12.2073 14.5058 12.2475 14.2581 12.2475 14.0002C12.2475 13.7424 12.2073 13.4946 12.1478 13.2551L16.4716 11.0927C17.0449 11.7913 17.9043 12.2475 18.8763 12.2475C20.5988 12.2475 22.0005 10.8459 22.0005 9.1242C22.0005 7.40164 20.5988 6 18.8763 6C17.1537 6 15.7521 7.40164 15.7521 9.1242C15.7521 9.38204 15.7932 9.6289 15.8526 9.86937L11.5288 12.0308C10.9547 11.3323 10.0961 10.876 9.12329 10.876C7.40073 10.876 6 12.2777 6 14.0002C6 15.7228 7.40073 17.1244 9.12329 17.1244C10.0961 17.1244 10.9547 16.6682 11.5288 15.9697L15.8526 18.1311C15.7932 18.3716 15.7521 18.6184 15.7521 18.8763C15.7521 20.5988 17.1537 22.0005 18.8763 22.0005C20.5988 22.0005 22.0005 20.5988 22.0005 18.8763C22.0005 17.1546 20.5988 15.753 18.8763 15.753Z"/> </g> </svg> </i></span><div class="C-audio-player__options-container" style="display:none;" data-v-84d26718><span class="C-audio-player__options-container-close" data-v-84d26718><i data-v-84d26718><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon C-jw-svg-icon-close"> <mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="8" width="12" height="12"> <path fill-rule="evenodd" clip-rule="evenodd" d="M8 8H20V20H8V8Z"/> </mask> <g mask="url(#mask0)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M15.0205 13.853L18.7017 10.1718C18.9429 9.93054 18.9429 9.54018 18.7017 9.29889C18.4604 9.0576 18.0692 9.0576 17.8279 9.29889L14.1467 12.9792L10.4664 9.29889C10.2251 9.0576 9.83389 9.0576 9.59259 9.29889C9.3513 9.54018 9.3513 9.93054 9.59259 10.1718L13.2738 13.853L9.59259 17.5342C9.3513 17.7755 9.3513 18.1658 9.59259 18.4071C9.71365 18.5282 9.87094 18.5883 10.0291 18.5883C10.188 18.5883 10.3453 18.5282 10.4664 18.4071L14.1467 14.7268L17.8279 18.4071C17.9489 18.5282 18.1062 18.5883 18.2644 18.5883C18.4233 18.5883 18.5806 18.5282 18.7017 18.4071C18.9429 18.1658 18.9429 17.7755 18.7017 17.5342L15.0205 13.853Z"/> </g> </svg> </i></span><ul class="C-audio-player__options-list" data-v-84d26718><li class="C-audio-player__options-list-item" data-v-84d26718>0.25</li><li class="C-audio-player__options-list-item" data-v-84d26718>0.5</li><li class="C-audio-player__options-list-item" data-v-84d26718>0.75</li><li class="C-audio-player__options-list-item" data-v-84d26718>1</li><li class="C-audio-player__options-list-item" data-v-84d26718>1.25</li><li class="C-audio-player__options-list-item" data-v-84d26718>1.5</li><li class="C-audio-player__options-list-item" data-v-84d26718>2</li></ul></div></div></div><div class="C-audio-player__control--bar" data-v-84d26718><div class="jw-controlbar jw-flag-touch U-justify-content-between" data-v-84d26718></div></div><div class="C-portal-player" data-v-84d26718 data-v-563e4e95><div id="media-widget-widget-6918e3a0-7848-11ec-9ea3-d578bf61e2fe" data-v-84d26718></div></div></div></div></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Saates harutab Kaja lahti oma elu tähtsamad sündmused ja räägib oma abielulahutusest, millest tänaseks on saanud sõbralik <a href="https://www.delfi.ee/teemalehed/kargpere" title="kärgpere" class="ttl_link textTag_67799511" target="_blank">kärgpere</a>. "Ma olin abielus 29 aastat, see on väga pikk aeg. Kuus viimast abieluaastat oli periood, kus me olime koos, aga ei olnud ka. Meil olid kokkulepped. Ühel päeval küsis eksmehe õde, et millal ma lõpetan selle vegeteerimise," meenutab Kaja.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Juttu tuleb ka emaks olemise rõõmudest ja lastest. Kaja poeg teatas, et tema valitud spordiala on uuel keskkooli aastal väitlemine. "Ta seletas mulle lahti, kui palju väitlemise ajal tuleb püsti tõusta ja tagasi istuda ning millised lihased sel ajal töötavad. Sinna juurde kuulub lisaks vaimne kasutegur."</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kuula <em>podcast</em>'i Kaja Tuisuga ja naudi tunnikest täis naeru, siirust ja elu õppetunde. Head aasta algust!</p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>99</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Delfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-e46381d8><i data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-e46381d8>Loe hiljem</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><div class="C-social-tooltip C-mobile-header__icon" data-v-e46381d8><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-e46381d8>Jaga</div></div> <span class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--disabled" data-v-e46381d8 data-v-e46381d8><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-e46381d8 data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-e46381d8>Kommentaarid</div></span> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://telli.ekspressmeedia.ee/eestinaine?utm_source=telli&amp;utm_medium=button&amp;utm_campaign=footer" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/ajakirieestinaine" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/ajakirieestinaine/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="/artikkel/95666971/mailto:info@ekspressmeedia.ee" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.70/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/vendors/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/app.js" defer></script>
  </body>
</html>
